sábado, 14 de abril de 2018

mod_security mod_evasive owasp en CentOS 7

Vamos a ver cómo asegurar el servidor de Apache utilizando los módulos de mod_security y mod_evasive.

Primero actualizamos los paquetes:

$ sudo yum update

 

Tags